女忍1 破碎的公主磁链:RSI抄底逃顶指标----------超好用!!!

来源:百度文库 编辑:好楼房产信息网 时间:2020/02/19 09:45:02
RSI抄底逃顶指标----------超好用!!!
{N1,1,100,6;
N2,1,100,12}A1:=0;
关注线:20;
警戒线:80;
A4:100;
DRAWBAND(A1,RGB(10,0,0),关注线,RGB(240,0,0));
DRAWBAND(警戒线,RGB(10,50,0),A4,RGB(100,170,250));
LC:=REF(CLOSE,1);
RSI5:SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;
RSI14:SMA(MAX(CLOSE-LC,0),N2,1)/SMA(ABS(CLOSE-LC),N2,1)*100;
DRAWBAND(RSI5,RGB(240,0,100),RSI14,RGB(240,240,0));
转载请注明出自股海明灯论坛 http://www.178448.com/,本贴地址:http://www.178448.com/thread-254804-1-1.html